OSX Lion and iOS5

If you want to keep using Corona Remote do not upgrade to Lion / iOS5 as things do not work correctly.

As I am using api's built into Corona I would think it needs fixing for the remote to work correctly.

views:880 update:2011/10/12 9:17:43
corona forums © 2003-2011